• Bonjour à tous,

    le générateur est en cours de mise à jour.
    Le forum de support est ouvert.

    Amicalement MasterMan.

compatible

rammstein

Membre
Inscrit
26 Avril 2015
Discussions
20
Messages
49
Réactions
0
Points
0
Localisation
belgique
Bonsoir
J’ai une petite question votre Script Master-Prez v1.5.4 Patch Levels 1 et compatible sur un serveur PHP 7.1 ?

bonne soirée a vous
 

rammstein

Membre
Inscrit
26 Avril 2015
Discussions
20
Messages
49
Réactions
0
Points
0
Localisation
belgique
Je confirme sur PHP 7.1.x

Je confirme sur PHP 7.1.x sa marche très bien le seul problème sais le moteur de recherche qui va plus, c'est normal ?
 

MasterMan

Administrateur
Membre du personnel
Inscrit
3 Février 2011
Discussions
91
Messages
1 495
Réactions
8
Points
38
Bonsoir
J’ai une petite question votre Script Master-Prez v1.5.4 Patch Levels 1 et compatible sur un serveur PHP 7.1 ?

bonne soirée a vous

Plop rammstein,

pour le moment, le script fonctionne jusqu'à PHP 7.0.9.
Je suis entrain de corriger ce problème.

Amicalement MasterMan.
 
Discussions
1 568
Messages
7 691
Membres
755
Dernier membre
Haut Bas